<!DOCTYPE html>
<html>
<head>
<meta name="format-detection" content="telephone=no">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
<meta property="fb:pages" content="39230086121" />

	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Segno dello Scorpione: i prodotti di bellezza irrinunciabili - The Wom Beauty</title>
	<meta name="description" content="Le ragazze Scorpione hanno un amore smodato per skincare e make up che le porta a non poter proprio far a meno di alcuni prodotti." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://beauty.thewom.it/viso-e-corpo/segno-scorpione-prodotti-bellezza-irrinunciabili" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Segno dello Scorpione: i prodotti di bellezza irrinunciabili" />
	<meta property="og:description" content="Le ragazze Scorpione hanno un amore smodato per skincare e make up che le porta a non poter proprio far a meno di alcuni prodotti." />
	<meta property="og:url" content="https://beauty.thewom.it/viso-e-corpo/segno-scorpione-prodotti-bellezza-irrinunciabili" />
	<meta property="og:site_name" content="The Wom Beauty" />
	<meta property="article:published_time" content="2021-11-09T12:00:00+00:00" />
	<meta property="article:modified_time" content="2021-11-07T21:26:14+00:00" />
	<meta property="og:image" content="https://beauty.thewom.it/content/uploads/2021/11/Scorpione-1-1-1200x630.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="630" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//adv.mediamond.it' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="preload" href="https://beauty.thewom.it/content/uploads/2021/11/Scorpione-1-1-830x625.jpg" as="image">
<link rel="dns-prefetch preconnect" href="https://securepubads.g.doubleclick.net">
    <link rel="dns-prefetch preconnect" href="https://www.googletagservices.com">
    <link rel="dns-prefetch preconnect" href="https://adv.mediamond.it">
    <link rel="dns-prefetch preconnect" href="https://ptp.stbm.it">
    <link rel="dns-prefetch preconnect" href="https://cdn.iubenda.com">
    <link rel="preload" href="https://beauty.thewom.it/content/themes/donnamoderna/2020assets/fonts/poppins-v15-latin-100.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://beauty.thewom.it/content/themes/donnamoderna/2020assets/fonts/poppins-v15-latin-200.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://beauty.thewom.it/content/themes/donnamoderna/2020assets/fonts/poppins-v15-latin-300.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://beauty.thewom.it/content/themes/donnamoderna/2020assets/fonts/poppins-v15-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://beauty.thewom.it/content/themes/donnamoderna/2020assets/fonts/poppins-v15-latin-500.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://beauty.thewom.it/content/themes/donnamoderna/2020assets/fonts/poppins-v15-latin-600.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://beauty.thewom.it/content/themes/donnamoderna/2020assets/fonts/poppins-v15-latin-700.woff2" as="font" type="font/woff2" crossorigin>
<style>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</style>

<style>.dm20-fullbg:before{background-repeat:no-repeat;background-position:top center}.dm20-giulia{position:relative}.dm20-giulia-image{overflow:hidden;position:relative;width:100%;height:0;border-radius:10px;padding-bottom:calc((100%*5)/4);-webkit-mask-image:-webkit-radial-gradient(#fff,#000)}.dm20-giulia-img{position:absolute;width:100%;height:100%;-o-object-fit:cover;object-fit:cover}.dm20-giulia-caption{position:absolute;top:0;left:0;right:0;bottom:0;display:flex;align-items:flex-end;padding:0 5% 10px;z-index:10;font-size:1.875rem;font-weight:700;line-height:1;color:#fff;text-shadow:2px 0 0 #ff00d2;word-break:break-word}.dm20-giulia-caption:before{content:"";position:absolute;z-index:-1;left:0;right:0;bottom:0;height:50%;max-height:200px;background:-webkit-gradient(linear,left top,left bottom,from(0),color-stop(0%,#7100f5),color-stop(40%,rgba(254,0,210,.5)),to(rgba(254,0,210,0)));background:linear-gradient(0,#7100f5 0%,rgba(254,0,210,.5) 40%,rgba(254,0,210,0) 100%);opacity:.6;pointer-events:none;transition:opacity .3s ease-in-out}.dm20-giulia-play.dm20-icon{position:absolute;flex:0 0 63px;width:63px;height:66px;top:50%;left:50%;margin-top:-33px;margin-left:-31px;transition:transform .3s ease-in-out}.dm20-giulia[data-story=true] .dm20-giulia-image{padding-bottom:calc((100%*16)/9)}.dm20-giulia[data-story=true] .dm20-giulia-caption{text-align:center}.dm20-giulia[data-story=true] .dm20-giulia-play{display:none}.dm20-pink-bg.dm20-fullbg:before{background-image:url(data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMTQ0MCIgaGVpZ2h0PSI0MjciIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgeG1sbnM6eGxpbms9Imh0dHA6Ly93d3cudzMub3JnLzE5OTkveGxpbmsiPjxwYXRoIGQ9Ik0xNDQxIDBsLjAwNCAzNTAuNjQ0QzEzMjIuMDYgMzkxLjc3IDExNzYuMzU5IDQ0OC42MzIgMTEwNyA0MTguMjg3Yy0xMjgtNTYtNDc1LTE5Ny40MS04NTAtMTQxLjQxLTk2LjczOSAxNC40NDctMTgyLjI5OSAzNy4yMzktMjU2LjAxIDYzLjExTDEgMGgxNDQweiIgZmlsbD0iI0VGNzNGQSIgdHJhbnNmb3JtPSJ0cmFuc2xhdGUoLTEpIiBmaWxsLXJ1bGU9ImV2ZW5vZGQiLz48L3N2Zz4=)}.dm20-lightblue-bg.dm20-fullbg:before{background-image:url(data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMTQ0MCIgaGVpZ2h0PSI0MjciIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgeG1sbnM6eGxpbms9Imh0dHA6Ly93d3cudzMub3JnLzE5OTkveGxpbmsiPjxwYXRoIGQ9Ik0xNDQxIDBsLjAwNCAzNTAuNjQ0QzEzMjIuMDYgMzkxLjc3IDExNzYuMzU5IDQ0OC42MzIgMTEwNyA0MTguMjg3Yy0xMjgtNTYtNDc1LTE5Ny40MS04NTAtMTQxLjQxLTk2LjczOSAxNC40NDctMTgyLjI5OSAzNy4yMzktMjU2LjAxIDYzLjExTDEgMGgxNDQweiIgZmlsbD0iIzI0RTdFRSIgdHJhbnNmb3JtPSJ0cmFuc2xhdGUoLTEpIiBmaWxsLXJ1bGU9ImV2ZW5vZGQiLz48L3N2Zz4=)}.dm20-pink-bg.dm20-fullbg .dm20-title-section,.dm20-lightblue-bg.dm20-fullbg .dm20-title-section{color:#fff92a}.dm20-camilla{flex-direction:column;align-items:center;color:var(--common-color-y)}.dm20-camilla-btn{display:flex;flex-direction:row;align-items:center;justify-content:center;width:100%;max-width:400px;position:relative;height:70px;font-size:1.125rem;font-weight:700;color:var(--channel-color-b);text-transform:uppercase;border-radius:5px;background:#4f00fd;background:linear-gradient(132deg,#4f00fd 0,#fa00d2 100%)}.dm20-camilla-btn:before{content:attr(data-label);display:block;margin-right:5px;margin-top:4px}.dm20-camilla-btn .dm20-icon{flex:0 0 30px;width:30px;fill:var(--channel-color-b)}.dm20-camilla-channel{display:flex;align-items:center;font-size:1.875rem;letter-spacing:-1.5px;margin-top:4px;margin-bottom:4px;font-weight:500}.dm20-camilla-channel .dm20-icon{flex:0 0 40px;width:40px;fill:var(--common-color-y);height:40px;margin-right:10px}.dm20-iole{display:flex;flex-direction:column}.dm20-iole .dm20-emma-scheda{flex:0 0 80px;padding-right:0;margin-right:var(--horizontal-gap)}.dm20-iole .dm20-emma-scheda:last-child{margin-right:0}.dm20-iole .dm20-influencer-figure{display:flex;flex-direction:column;flex-wrap:wrap;align-items:center;width:100%;height:auto;word-break:break-word}.dm20-iole .dm20-influencer-image{width:100%;height:80px;border-radius:50%;display:block;margin-bottom:10px;object-fit:cover}.dm20-iole .dm20-influencer-caption{font-size:.875rem;font-weight:700;margin-bottom:10px;text-align:center;letter-spacing:-.5px}.dm20-iole .dm20-camilla{display:flex}.dm20-iole .dm20-camilla-channel{display:none}.dm20-iole .dm20-camilla>*{margin-bottom:10px}.dm20-iole .dm20-camilla-btn:before{content:attr(data-label-mobile)}.dm20-iole .dm20-camilla-info span:after{content:" - ";display:inline}.dm20-iole .dm20-camilla-info span:last-child:after{display:none}.dm20-beauty .dm20-emma:not(.dm20-emma-big) .dm20-emma-scheda.dm20-giulia .dm20-giulia-play.dm20-icon{flex:0 0 30px;width:30px;margin-left:-15px}.dm20-beauty .dm20-emma:not(.dm20-emma-big) .dm20-emma-scheda.dm20-giulia .dm20-giulia-caption{font-size:1rem}</style><style>@media all and (min-width:1000px){.dm20-fullbg:before{background-size:contain}.dm20-giulia-image{border-radius:20px}.dm20-giulia-caption{padding:0 var(--horizontal-gap) 20px;text-shadow:3px 0 0 #ff00d2}.dm20-giulia-link:hover{opacity:1}.dm20-giulia-link:hover .dm20-giulia-caption:before{opacity:.8}.dm20-giulia-link:hover .dm20-giulia-play.dm20-icon{transform:scale(.9);opacity:1}.dm20-camilla{align-items:flex-start}.dm20-camilla-btn{max-width:none;height:50px;margin-bottom:0}.dm20-camilla-btn:before{margin-right:0;padding:0 20px}.dm20-camilla-btn .dm20-icon{display:none}.dm20-camilla-info{margin-bottom:0}.dm20-camilla-info span{display:block;font-size:1.125rem}.dm20-camilla-info span:after{display:none}.dm20-iole{margin-bottom:50px;display:flex;flex-direction:row;justify-content:center}.dm20-iole .dm20-emma{order:1;max-width:755px}.dm20-iole .dm20-emma-scheda{flex:0 0 95px;margin-right:15px}.dm20-iole .dm20-influencer-image{height:95px}.dm20-iole .dm20-influencer-caption{font-size:1rem;margin-bottom:0}.dm20-iole .dm20-camilla{order:0}.dm20-iole .dm20-camilla-channel{display:flex}.dm20-iole .dm20-camilla-btn:before{content:attr(data-label)}.dm20-iole .dm20-camilla-btn{order:2}.dm20-iole .dm20-camilla-info{order:1}.dm20-beauty .dm20-emma:not(.dm20-emma-big) .dm20-emma-scheda.dm20-giulia .dm20-giulia-play.dm20-icon{flex:0 0 63px;width:63px;margin-left:-31px}.dm20-beauty .dm20-emma:not(.dm20-emma-big) .dm20-emma-scheda.dm20-giulia .dm20-giulia-caption{font-size:1.875rem}.dm20-beauty .dm20-emma .dm20-emma-scheda.dm20-giulia[data-story=true] .dm20-giulia-caption{font-size:1.75rem}}</style><style>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</style><style>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</style><link rel='preload' href='https://beauty.thewom.it/content/themes/donnamoderna/2020assets/css/common.min.css?ver=d16c7f154fe1de0a7b4748b2f52874971299d09a' as='style'>
<link rel='preload' href='https://beauty.thewom.it/content/themes/donnamoderna/2020assets/css/common-desktop.min.css?ver=d16c7f154fe1de0a7b4748b2f52874971299d09a' as='style'>
<link rel='preload' href='https://beauty.thewom.it/content/themes/donnamoderna/2020assets/css/foglia.min.css?ver=d16c7f154fe1de0a7b4748b2f52874971299d09a' as='style'>
<link rel='preload' href='https://beauty.thewom.it/content/themes/donnamoderna/2020assets/css/foglia-desktop.min.css?ver=d16c7f154fe1de0a7b4748b2f52874971299d09a' as='style'>
<link rel='preload' href='https://beauty.thewom.it/content/themes/donnamoderna/2020assets/js/common.min.js?ver=d16c7f154fe1de0a7b4748b2f52874971299d09a' as='script'>
<link rel="preload" href="https://cdn.adsafeprotected.com/iasPET.1.js" as="script">
    <link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script">
    <link rel="preload" href="https://www.google-analytics.com/analytics.js" as="script">
    <link rel="preload" href="https://dafne.sirio.stbm.it/utility-fe/prod/general/network.common.v3.js" as="script">
<link rel='stylesheet' id='dm-common-2020-css'  href='https://beauty.thewom.it/content/themes/donnamoderna/2020assets/css/common.min.css?ver=d16c7f154fe1de0a7b4748b2f52874971299d09a' type='text/css' media='print' data-media='all' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='https://beauty.thewom.it/content/themes/donnamoderna/2020assets/css/common.min.css?ver=d16c7f154fe1de0a7b4748b2f52874971299d09a'></noscript>
<link rel='stylesheet' id='dm-common-desk-2020-css'  href='https://beauty.thewom.it/content/themes/donnamoderna/2020assets/css/common-desktop.min.css?ver=d16c7f154fe1de0a7b4748b2f52874971299d09a' type='text/css' media='print' data-media='(min-width: 768px)' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='https://beauty.thewom.it/content/themes/donnamoderna/2020assets/css/common-desktop.min.css?ver=d16c7f154fe1de0a7b4748b2f52874971299d09a'></noscript>
<link rel='stylesheet' id='dm-foglia-2020-css'  href='https://beauty.thewom.it/content/themes/donnamoderna/2020assets/css/foglia.min.css?ver=d16c7f154fe1de0a7b4748b2f52874971299d09a' type='text/css' media='print' data-media='all' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='https://beauty.thewom.it/content/themes/donnamoderna/2020assets/css/foglia.min.css?ver=d16c7f154fe1de0a7b4748b2f52874971299d09a'></noscript>
<link rel='stylesheet' id='dm-foglia-desk-2020-css'  href='https://beauty.thewom.it/content/themes/donnamoderna/2020assets/css/foglia-desktop.min.css?ver=d16c7f154fe1de0a7b4748b2f52874971299d09a' type='text/css' media='print' data-media='(min-width: 1000px)' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='https://beauty.thewom.it/content/themes/donnamoderna/2020assets/css/foglia-desktop.min.css?ver=d16c7f154fe1de0a7b4748b2f52874971299d09a'></noscript>
<meta name="generator" content="WordPress 5.4.2" />
<link rel="amphtml" href="https://beauty.thewom.it/viso-e-corpo/segno-scorpione-prodotti-bellezza-irrinunciabili?amp=true"><link rel="icon" href="https://beauty.thewom.it/content/uploads/2021/07/cropped-logo-png-32x32.png" sizes="32x32" />
<link rel="icon" href="https://beauty.thewom.it/content/uploads/2021/07/cropped-logo-png-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://beauty.thewom.it/content/uploads/2021/07/cropped-logo-png-180x180.png" />
<meta name="msapplication-TileImage" content="https://beauty.thewom.it/content/uploads/2021/07/cropped-logo-png-270x270.png" />
<link rel="apple-touch-icon" href="https://beauty.thewom.it/apple-touch-icon-dmb.png?ver=d16c7f154fe1de0a7b4748b2f52874971299d09a">
<link rel="apple-touch-icon" href="https://beauty.thewom.it/apple-touch-icon-precomposed-dmb.png?ver=d16c7f154fe1de0a7b4748b2f52874971299d09a">
<link rel="apple-touch-icon" sizes="60x60" href="https://beauty.thewom.it/content/themes/donnamoderna/2020assets/images/icons-dmb/apple-icon-60x60.png?ver=d16c7f154fe1de0a7b4748b2f52874971299d09a">
<link rel="apple-touch-icon" sizes="72x72" href="https://beauty.thewom.it/content/themes/donnamoderna/2020assets/images/icons-dmb/apple-icon-72x72.png?ver=d16c7f154fe1de0a7b4748b2f52874971299d09a">
<link rel="apple-touch-icon" sizes="76x76" href="https://beauty.thewom.it/content/themes/donnamoderna/2020assets/images/icons-dmb/apple-icon-76x76.png?ver=d16c7f154fe1de0a7b4748b2f52874971299d09a">
<link rel="apple-touch-icon" sizes="114x114" href="https://beauty.thewom.it/content/themes/donnamoderna/2020assets/images/icons-dmb/apple-icon-114x114.png?ver=d16c7f154fe1de0a7b4748b2f52874971299d09a">
<link rel="apple-touch-icon" sizes="120x120" href="https://beauty.thewom.it/content/themes/donnamoderna/2020assets/images/icons-dmb/apple-icon-120x120.png?ver=d16c7f154fe1de0a7b4748b2f52874971299d09a">
<link rel="apple-touch-icon" sizes="144x144" href="https://beauty.thewom.it/content/themes/donnamoderna/2020assets/images/icons-dmb/apple-icon-144x144.png?ver=d16c7f154fe1de0a7b4748b2f52874971299d09a">
<link rel="apple-touch-icon" sizes="152x152" href="https://beauty.thewom.it/content/themes/donnamoderna/2020assets/images/icons-dmb/apple-icon-152x152.png?ver=d16c7f154fe1de0a7b4748b2f52874971299d09a">
<link rel="apple-touch-icon" sizes="180x180" href="https://beauty.thewom.it/content/themes/donnamoderna/2020assets/images/icons-dmb/apple-icon-180x180.png?ver=d16c7f154fe1de0a7b4748b2f52874971299d09a">
<link rel="apple-touch-icon" href="https://beauty.thewom.it/content/themes/donnamoderna/2020assets/images/icons-dmb/favicon-512x512.png?ver=d16c7f154fe1de0a7b4748b2f52874971299d09a">
<link rel="icon" type="image/png" sizes="512x512"  href="https://beauty.thewom.it/content/themes/donnamoderna/2020assets/images/icons-dmb/favicon-512x512.png?ver=d16c7f154fe1de0a7b4748b2f52874971299d09a">
<link rel="icon" type="image/png" sizes="192x192"  href="https://beauty.thewom.it/content/themes/donnamoderna/2020assets/images/icons-dmb/android-icon-192x192.png?ver=d16c7f154fe1de0a7b4748b2f52874971299d09a">
<link rel="icon" type="image/png" sizes="32x32" href="https://beauty.thewom.it/content/themes/donnamoderna/2020assets/images/icons-dmb/favicon-32x32.png?ver=d16c7f154fe1de0a7b4748b2f52874971299d09a">
<link rel="icon" type="image/png" sizes="96x96" href="https://beauty.thewom.it/content/themes/donnamoderna/2020assets/images/icons-dmb/favicon-96x96.png?ver=d16c7f154fe1de0a7b4748b2f52874971299d09a">
<link rel="icon" type="image/png" sizes="16x16" href="https://beauty.thewom.it/content/themes/donnamoderna/2020assets/images/icons-dmb/favicon-16x16.png?ver=d16c7f154fe1de0a7b4748b2f52874971299d09a">
<link rel="manifest" href="https://beauty.thewom.it/content/themes/donnamoderna/2020assets/images/icons-dmb/manifest.json?ver=d16c7f154fe1de0a7b4748b2f52874971299d09a">
<meta name="msapplication-TileImage" content="https://beauty.thewom.it/content/themes/donnamoderna/2020assets/images/icons/ms-icon-144x144.png?ver=d16c7f154fe1de0a7b4748b2f52874971299d09a">

<meta name="msapplication-TileColor" content="#6B00FF">
<meta name="theme-color" content="#6B00FF">
<link rel="shortcut icon" href="https://beauty.thewom.it/content/themes/donnamoderna/2020assets/images/favicon-dmb.ico?ver=d16c7f154fe1de0a7b4748b2f52874971299d09a" type="image/ico" />




<meta name="google-site-verification" content="P6G8AsPcz7s1iGLFM03UmfCkF-kROBwyl-HfxZTsVqQ" />
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-746060 single-format-standard  be21-thewom dm20-beauty"	data-id=746060	data-url="https://www.donnamoderna.com/wordpress/wp-admin/admin-ajax.php" >

<ame-mh
	selector-wrapper=".dm20-page"
	bg-mh="var(--channel-color-b)">
</ame-mh>

<div class="dm20-page">
<header class="dm20-header" id="dm20-header">
	<div class="dm20-header-container">
					<div class="dm20-header-logo">
				<a href="https://www.thewom.it" title="TheWom">
					<span class="dm20-header-logo-alt">Beauty</span>
					<svg id="dm20-header-logo-img" viewBox="0 0 337 88">
						<use xlink:href="https://beauty.thewom.it/content/themes/donnamoderna/2020assets/images/icons.svg#dm21-logo-wom" />
					</svg>
				</a>
			</div>
							<div class="dm20-section-name">
					<a href="https://beauty.thewom.it" title="Beauty">
						Beauty					</a>
				</div>
			</div>
			<div class="dm20-header-hamburger" id="dm20-header-hamburger"><span></span></div>
</header>
<div class="dm20-header-overlay" id="dm20-header-overlay">
	<div class="dm20-header-overlay-container" id="dm20-header-overlay-container">
		<div class="dm20-header-overlay-search-container">
			<form class="dm20-header-overlay-search-form dm20-search-form">
				<input type="text" class="dm20-header-overlay-search-input dm20-search-input" autocomplete="off" name="search" id="dm20-header-overlay-search-input">
				<button type="submit" value="" class="dm20-header-overlay-search" name="submit" id="dm20-header-overlay-search-submit">
					<span class="dm20-icon"><svg viewBox="0 0 28 30"><use xlink:href="https://beauty.thewom.it/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-search" /></svg></span>
				</button>
			</form>
		</div>
		<nav class="dm20-header-overlay-nav" id="dm20-header-overlay-nav">
			<div class="menu-burger-menu-the-wom-container"><ul id="menu-burger-menu-the-wom" class="menu"><li id="menu-item-711361" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-711361"><a href="https://www.thewom.it">Home</a></li>
<li id="menu-item-711363" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-711363"><a href="https://beauty.thewom.it">Beauty</a></li>
<li id="menu-item-711360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-711360"><a href="https://fashion.thewom.it">Fashion</a></li>
<li id="menu-item-711362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-711362"><a href="https://www.thewom.it/lifestyle">Lifestyle</a></li>
</ul></div>		</nav>
						<div class="dm20-header-overlay-social" id="dm20-header-overlay-social"></div>
	</div>
	<div class="dm20-header-overlay-close" id="dm20-header-overlay-close"></div>
	<div class="dm20-header-overlay-close-panel" id="dm20-header-overlay-close-panel"></div>
</div>
<!-- APRO dm20-wrapper - CHIUSURA DENTRO IL FOOTER -->
<main class="dm20-wrapper dm20-sitewidth">
<header class="dm20-fullwidth dm20-outer dm20-lory">
    

<figure class="dm20-lory-media dm20-giorgia dm20-figure-filter">
        <img class="dm20-giorgia-image" src="https://beauty.thewom.it/content/uploads/2021/11/Scorpione-1-1-830x625.jpg" width="830" height="625" alt="skincare">
        <figcaption
                     data-credits="Shutterstock"
                 class="dm20-giorgia-caption"></figcaption>
</figure>

    <div class="dm20-lory-content">
        <h1 class="dm20-lory-title">Segno dello Scorpione, i prodotti di bellezza a cui non rinuncia</h1>
        <div class="dm20-lory-heading">
        
        <a class="dm20-lory-tag" href="https://beauty.thewom.it/viso-e-corpo"  title="Viso e corpo">Viso e corpo</a>
        
                </div>
        <div class="dm20-lory-info">
            <ul class="dm20-lory-authors">
	<li class="dm20-lory-date-item">09 11 2021</li>
	<li class="dm20-lory-author-item">
										<a class="dm20-lory-author-name" title="Alessandra Ferro" href="https://beauty.thewom.it/autori/alessandra-ferro">Alessandra Ferro</a>
					</li>
</ul>
<div class="dm20-lory-actions">
<!--start toolbar (share, comment, vote)-->
    <ul class="dm20-lory-share-panel">
                <li class="dm20-lory-share-item">
            <a href="#" class="dm20-lory-share-button dm20-lory-share-fb" data-social="fb">
                <span class="dm20-icon"><svg viewBox="0 0 28 28"><use xlink:href="https://beauty.thewom.it/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-social-fb"></use></svg></span>
            </a>
        </li>
        <li class="dm20-lory-share-item">
            <a href="#" class="dm20-lory-share-button dm20-lory-share-tw" data-social="tw">
                <span class="dm20-icon"><svg viewBox="0 0 28 28"><use xlink:href="https://beauty.thewom.it/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-social-tw"></use></svg></span>
            </a>
        </li>
        <li class="dm20-lory-share-item dm20-hide-mobile">
            <a href="#" class="dm20-lory-share-button dm20-lory-share-pt" data-social="pt" data-image="https://beauty.thewom.it/content/uploads/2021/11/Scorpione-1-1-150x150.jpg">
                <span class="dm20-icon"><svg viewBox="0 0 16 20"><use xlink:href="https://beauty.thewom.it/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-social-pt"></use></svg></span>
            </a>
        </li>
        <li class="dm20-lory-share-item dm20-hide-desktop">
            <a href="#" class="dm20-lory-share-button dm20-lory-share-wa dm20-lory-share-mobile" data-social="wa">
                <span class="dm20-icon"><svg viewBox="0 0 28 28"><use xlink:href="https://beauty.thewom.it/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-social-wa"></use></svg></span>
            </a>
        </li>
        <li class="dm20-lory-share-item">
            <a href="#" class="dm20-lory-share-button dm20-lory-share-fm dm20-lory-share-mobile" data-social="fm">
                <span class="dm20-icon"><svg viewBox="0 0 27 13"><use xlink:href="https://beauty.thewom.it/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-social-fm"></use></svg></span>
            </a>
        </li>
                <li class="dm20-lory-follow-item dm20-hide-desktop">
            <a href="https://www.instagram.com/dmbeauty/" data-label="Seguici" class="dm20-camilla-btn">
                <span class="dm20-icon"><svg viewBox="0 0 60 60"><use xlink:href="https://beauty.thewom.it/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-social-in" /></svg></span>
            </a>
        </li>
                <!-- a href="#share" class="dm-share-pt" data-image="https://beauty.thewom.it/content/uploads/2021/11/Scorpione-1-1-150x150.jpg"></a>
        <a href="#share" class="dm-share-fm"></a>
        <span class="dm-sharehellip"></span -->
    </ul>
    <!-- a href="https://www.instagram.com/dmbeauty/" class="dmb-instafollow">Seguici</a -->
</div>
<!--end toolbar (share, comment, vote)-->
        </div>
    </div>
</header>


<div class="dm20-content dm20-foglia">
	<div class="dm20-inner">
    			<div class="dm20-abigail dm20-mBottom4x">
				<span class='dm20-abigail-first'>L</span>e ragazze Scorpione sono piuttosto meticolose e hanno un amore smodato per skincare e make up che le porta a non poter proprio far a meno di alcuni prodotti.			</div>
    <div class="dm20-adv-slot dm20-hide-desktop dm20-mBottom4x">
	<div class="amePlaceholderBox">
				<div id="adv-gpt-box-mobile-container1" class='mediamond-tag mediamond-tag-box-m dm20-adv-gpt'>
				</div>
			</div>
</div>
<div class="indice-articolo"><ul class="dm20-leaf-indice-items dm20-leaf-indice-items-article" id="toc-content-navigation"><li class="dm20-leaf-indice-item"><a title="Tutto quello che serve per una skincare perfetta" href="#tuttoquellocheserveperunaskincareperfetta">Tutto quello che serve per una skincare perfetta</a><ul><li><a title="Detersione ad hoc" href="#detersioneadhoc">Detersione ad hoc</a></li><li><a title="Skincare coreana mon amour" href="#skincarecoreanamonamour">Skincare coreana mon amour</a></li><li><a title="Maschere? Purché rivitalizzanti" href="#mascherepurchrivitalizzanti">Maschere? Purché rivitalizzanti</a></li></ul></li><li class="dm20-leaf-indice-item"><a title="Matita nera, eyeliner e mascara" href="#matitaneraeyelineremascara">Matita nera, eyeliner e mascara</a><ul><li><a title="Cat-eye da giorno" href="#cat-eyedagiorno">Cat-eye da giorno</a></li><li><a title="Smokey eyes per la sera" href="#smokeyeyesperlasera">Smokey eyes per la sera</a></li><li><a title="Lip balm o gloss sulle labbra" href="#lipbalmoglosssullelabbra">Lip balm o gloss sulle labbra</a></li></ul></li></ul></div>




<p><strong>Toste, determinate e affascinati</strong>. Se si dovessero scegliere tre aggettivi per descrivere le ragazze del segno dello <strong>Scorpione </strong>sicuramente sarebbero questi. Forse per&ograve; non basterebbero perch&eacute; chi &egrave; nata dal 23 ottobre al 22 novembre, &egrave; anche estremamente <strong>intuitiva, misteriosa, piena di energia e passione.</strong></p>




<p>Insomma, un vero e proprio vulcano che si esprime anche in un<strong> approccio alla beauty routine assolutamente scrupoloso</strong>, che non tralascia alcun dettaglio in nessuna fase.</p>




<p>Esistono <strong>prodotti dai quali non si separa mai</strong>, nemmeno in viaggio, che considera veri e propri must have con i quali esaltare la sua bellezza naturale. Scopriamoli insieme.</p>




<h2 id="tuttoquellocheserveperunaskincareperfetta"><strong>Tutto quello che serve per una skincare perfetta</strong></h2>




<p>Un&rsquo;altra spiccata caratteristica delle scorpionicine &egrave; quella di essere estremamente <strong>perfezioniste </strong>e testarde. Raramente mollano un progetto e ogni cosa che compiono deve essere fatta a regola d&rsquo;arte. </p>




<p>Convinte, a ragione, che per rimandare un&rsquo;immagine radiosa prima ancora della scelta del make up ci si debba occupare della cura della pelle, considerano quello della<strong> skincare routine un vero e proprio momento sacro.</strong></p>




<h3 id="detersioneadhoc"><strong>Detersione ad hoc</strong></h3>




<p>Proprio per questo, uno dei prodotti ai quali non rinunciano mai &egrave; un <strong>buon detergente</strong>, che utilizzano per lavare la pelle del viso mattina e sera.</p>




<p>La scelta non &egrave; univoca ma spazia tra<strong> formule in gel, oleose o spumogen</strong>e a seconda dal tipo di pelle: secca, grassa o mista.</p>




<p>Ben consce delle differenze, le ragazze dello scorpione maggiormente scrupolose ne posseggono pi&ugrave; d&rsquo;uno perch&eacute; sanno bene che <strong>la pelle non &egrave; mai uguale a se stessa ma cambia in continuazione</strong> a seconda del periodo dell&rsquo;anno, degli ormoni e molto altro. </p>




<p>Meglio non farsi cogliere impreparate e poter sempre sfoderare il <a href="https://beauty.thewom.it/viso-e-corpo/preparare-pelle-trucco-come-scelgono-detergenti-giusti" target="_blank" rel="noreferrer noopener">detergente </a>giusto.</p>




<figure class="dm20-giorgia dm20-figure-filter dm20-not-opening dm20-mBottom6x">
        <img class="dm20-giorgia-image lazyload" src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg" data-src="https://beauty.thewom.it/content/uploads/2021/11/Scorpione-2-1-830x625.jpg" width="830" height="625" loading="lazy" alt="skincare">
        <figcaption data-credits="Shutterstock" class="dm20-giorgia-caption"></figcaption>
</figure>





<h3 id="skincarecoreanamonamour"><strong>Skincare coreana mon amour</strong></h3>




<p>Proprio perch&eacute; considerano la cura della pelle una scienza, <strong>molte vanno pazze per la skincare coreana</strong>, una filosofia orientale che prevede l&rsquo;uso giornaliero di <strong>10 prodotti</strong> in altrettanti step. Farla richiede un po&rsquo; di tempo e pu&ograve; sembrare laborioso ma nulla spaventa le ragazze del segno.</p>




<h4><strong>Tutti i prodotti necessari</strong></h4>




<p>Il primo step della <a href="https://beauty.thewom.it/viso-e-corpo/skincare-coreana-10-step-prodotti-dove-comprare" target="_blank" rel="noreferrer noopener">skincare coreana</a> prevede la <strong>doppia detersione</strong>, ovvero il lavaggio del viso con un <strong>detergente oleoso</strong>, che per la regola della similitudine scioglie il sebo in eccesso, purifica i pori ed elimina il make up se presente; seguito da uno <strong>schiumogeno</strong>.</p>




<p>Successivamente &egrave; la volta dell&rsquo;<strong>esfoliazione</strong> da compiere con un prodotto per lo <a href="https://beauty.thewom.it/viso-e-corpo/migliori-scrub-viso-autunnali" target="_blank" rel="noreferrer noopener">scrub</a>.</p>




<p>A questo punto inizia la fase dell&rsquo;idratazione a base di un <strong>tonico </strong>e dalle <strong>Essence</strong>, poco usate in Occidente ma che le scorpioncine conoscono bene. Si tratta di prodotti ricchi di estratti naturali, fermentati e principi attivi, che hanno lo scopo di lenire la pelle, idratarla, rinforzarla e stimolare il rinnovamento cellulare.</p>




<p>Inutile dire che alla prima prova sia finito dritto nella loro top 5 dei prodotti preferiti, insieme ai <strong>booster</strong>, che occupano la casella del passaggio successivo e servono per riequilibrare la pelle e prepararla a ricevere <strong>contorno occhi, crema idratante e protezione solare</strong>.</p>




<div class="dm20-embed dm20-outer2x dm20-mTop6x dm20-mBottom6x"><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/reel/CTjhEvug9rx/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/reel/CTjhEvug9rx/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> 
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">Visualizza questo post su Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p></p></a>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/reel/CTjhEvug9rx/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Un post condiviso da The Wom Beauty (@thewombeauty)</a></p>
</div>
</blockquote>
<p> <script async src="//www.instagram.com/embed.js"></script></p>
</div>



<h3 id="mascherepurchrivitalizzanti"><strong>Maschere? Purch&eacute; rivitalizzanti</strong></h3>




<p>Un altro rituale imprescindibile della skincare coreana &egrave; la stesura di una <strong>maschera</strong>, ma per non esagerare le ragazze Scorpione preferiscono non farla ogni giorno, ma solo<strong> un paio di volte a settimana</strong>.</p>




<p>La scelta ricade quasi sempre in formule fresche ed energizzanti e gli ingredienti ai quali difficilmente rinunciano sono <strong>avocado </strong>e <strong>Aloe vera</strong>.</p>




<div class="dm20-embed dm20-outer2x dm20-mTop6x dm20-mBottom6x"><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CTzSAbCNRJC/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/CTzSAbCNRJC/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> 
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">Visualizza questo post su Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p></p></a>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CTzSAbCNRJC/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Un post condiviso da The Wom Beauty (@thewombeauty)</a></p>
</div>
</blockquote>
<p> <script async src="//www.instagram.com/embed.js"></script></p>
</div>



<h2 id="matitaneraeyelineremascara"><strong>Matita nera, eyeliner e mascara</strong></h2>




<p>Le nate sotto il segno dello Scorpione sono dotate di una <strong>sensualit&agrave; </strong>innata e di una capacit&agrave; di stregare invidiabile. Amanti della seduzione, si divertono a giocare con questa loro caratteristica, che enfatizzano con un<strong> make up </strong>ad hoc, <strong>focalizzato soprattutto sugli occhi</strong>.</p>




<p>Il loro colore preferito &egrave; il <strong>nero </strong>e per questo tra i prodotti che non possono proprio mancare nella beauty bag svettano <strong>matita black ed eyeliner</strong>.</p>




<h3 id="cat-eyedagiorno"><strong>Cat-eye da giorno</strong></h3>




<p>Per un trucco giorno basic solitamente preferiscono creare una <strong>riga sottile </strong>di quest&rsquo;ultimo, estendendola verso l&rsquo;esterno con una <strong>codina leggera ma iper sensuale</strong>, lasciando il resto dell&rsquo;occhio privo di trucco, eccezion fatta per il <strong>mascara</strong>, che per creare uno sguardo da gatta ovviamente non manca mai.</p>




<div class="dm20-embed dm20-outer2x dm20-mTop6x dm20-mBottom6x"><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CUFTlPHMo5l/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/CUFTlPHMo5l/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> 
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">Visualizza questo post su Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p></p></a>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CUFTlPHMo5l/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Un post condiviso da The Wom Beauty (@thewombeauty)</a></p>
</div>
</blockquote>
<p> <script async src="//www.instagram.com/embed.js"></script></p>
</div>



<h3 id="smokeyeyesperlasera"><strong>Smokey eyes per la sera</strong></h3>




<p>Quando il sole lascia il posto alle luci della notte, il make up delle ragazze Scorpione si fa extra strong. Il nero resta protagonista ma questa volta il prodotto scelto &egrave; una <a href="https://beauty.thewom.it/trucco/matite-occhi-nera-low-cost" target="_blank" rel="noreferrer noopener">matita </a>morbida da sfumare il pi&ugrave; possibile per creare un perfetto<strong> smokey eyes</strong>, enfatizzato anche dalla stesura di un <strong>mix di ombretti che spaziano dall&rsquo;ultra black al grigio</strong>. Anche in questo caso il tocco finale &egrave; tanto, tantissimo <strong>mascara</strong>.</p>




<div class="dm20-embed dm20-outer2x dm20-mTop6x dm20-mBottom6x"><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/reel/CU5BRHJIRpM/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/reel/CU5BRHJIRpM/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> 
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">Visualizza questo post su Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p></p></a>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/reel/CU5BRHJIRpM/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Un post condiviso da The Wom Beauty (@thewombeauty)</a></p>
</div>
</blockquote>
<p> <script async src="//www.instagram.com/embed.js"></script></p>
</div>



<h3 id="lipbalmoglosssullelabbra"><strong>Lip balm o gloss sulle labbra</strong></h3>




<p>Le ragazze del segno amano esaltare la <a href="https://beauty.thewom.it/viso-e-corpo/segno-scorpione-segreti-bellezza" target="_blank" rel="noreferrer noopener">bellezza </a>ma senza esagerare. A un make up occhi forte scelgono quindi di accostare<strong> labbra naturali</strong>, coperte da un velo di <strong>lip balm</strong> nutriente o da un <strong>gloss </strong>trasparente ad effetto rimpolpante, che ne enfatizza i contorni senza appesantirle.</p>




<figure class="dm20-giorgia dm20-figure-filter dm20-not-opening dm20-mBottom6x">
        <img class="dm20-giorgia-image lazyload" src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg" data-src="https://beauty.thewom.it/content/uploads/2021/11/Scorpione-3-1-830x625.jpg" width="830" height="625" loading="lazy" alt="skincare">
        <figcaption data-credits="Shutterstock" class="dm20-giorgia-caption"></figcaption>
</figure>






<div class='dm20-ilenia'>						
	         	<div class="dm20-ilenia-ripr">Riproduzione riservata
	         	</div>
	         	</div>
    </div>
            <div class="OUTBRAIN" data-src="https://beauty.thewom.it/viso-e-corpo/segno-scorpione-prodotti-bellezza-irrinunciabili" data-widget-id="AR_6" data-ob-template="donnamoderna"></div>
	
	<ul class="dm20-topanga dm20-innerdesktop dm20-mBottom5x">
				<li><a class="dm20-topanga-single" href="https://beauty.thewom.it/tag/corpo"  title="corpo">corpo</a></li>
			</ul>
</div>

<div class="dm20-sidebar dm20-column dm20-hide-mobile">
    	<div class="dm20-elevator">
        <div class="dm20-adv-slot dm20-mBottom2x amePlaceholderBox">
            <div class="amePlaceholderBox">
                	<div id="adv-gpt-box-container1" class='mediamond-tag mediamond-tag-box dm20-adv-gpt'>
			</div>
	            </div>
        </div>
        <div class="dm20-adv-slot dm20-adv-sidebar">
        		<div id="native-sidebar-1"></div>
				<div id="native-sidebar-2"></div>
				<div id="native-sidebar-3"></div>
				<div id="native-sidebar-4"></div>
				<div id="native-sidebar-5"></div>
				<div id="adv-gpt-promobox-container1" class='mediamond-tag mediamond-tag-bp dm20-adv-promobox'></div>
				<div id="adv-gpt-promobox-container2" class='mediamond-tag mediamond-tag-bp dm20-adv-promobox'></div>
		            <div id="flyfirst-placement"></div>
        </div>
	</div>
</div>
    <div class="dm20-column dm20-columnfull dm20-title-row dm20-innerdesktop">
        <h4 class="dm-daniela-related-heading-txt dm-marginbottom dm20-title-section">
        Vedi anche        </h4>
    </div>
    
    <section class="dm20-fullwidth dm20-grid dm20-mBottom5x">
        
                <article class="dm20-daniela dm20-beauty">
                    <a class="dm20-daniela-img-link" href="https://beauty.thewom.it/viso-e-corpo/cose-che-pelle-del-viso-dice-stato-di-salute" title="5 cose che la pelle del viso ti dice sul tuo stato di salute" data-vars-pos="1" data-vars-link="https://beauty.thewom.it/viso-e-corpo/cose-che-pelle-del-viso-dice-stato-di-salute">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://beauty.thewom.it/content/uploads/2021/11/pelle-del-viso-2-480x360.jpg" width="480" height="360" loading="lazy" alt="5 cose che la pelle del viso ti dice sul tuo stato di salute"/>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://beauty.thewom.it/viso-e-corpo">Viso e corpo</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="1" data-vars-link="https://beauty.thewom.it/viso-e-corpo/cose-che-pelle-del-viso-dice-stato-di-salute" href="https://beauty.thewom.it/viso-e-corpo/cose-che-pelle-del-viso-dice-stato-di-salute">5 cose che la pelle del viso ti dice sul tuo stato di salute</a></h3>
                                                    <div class="dm20-daniela-author-item">
                                                                <div class="dm20-daniela-author-cont">
                                    <a class="dm20-daniela-author" href="https://beauty.thewom.it/autori/laura-vanerio">Laura Vanerio</a>
                                                                    </div>
                            </div>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela dm20-beauty">
                    <a class="dm20-daniela-img-link" href="https://beauty.thewom.it/viso-e-corpo/segni-stress-segnano-pelle-del-viso" title="5 segni di stress che segnano la pelle del viso" data-vars-pos="2" data-vars-link="https://beauty.thewom.it/viso-e-corpo/segni-stress-segnano-pelle-del-viso">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://beauty.thewom.it/content/uploads/2021/11/pelle-del-viso-1-480x360.jpg" width="480" height="360" loading="lazy" alt="5 segni di stress che segnano la pelle del viso"/>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://beauty.thewom.it/viso-e-corpo">Viso e corpo</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="2" data-vars-link="https://beauty.thewom.it/viso-e-corpo/segni-stress-segnano-pelle-del-viso" href="https://beauty.thewom.it/viso-e-corpo/segni-stress-segnano-pelle-del-viso">5 segni di stress che segnano la pelle del viso</a></h3>
                                                    <div class="dm20-daniela-author-item">
                                                                <div class="dm20-daniela-author-cont">
                                    <a class="dm20-daniela-author" href="https://beauty.thewom.it/autori/laura-vanerio">Laura Vanerio</a>
                                                                    </div>
                            </div>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela dm20-beauty">
                    <a class="dm20-daniela-img-link" href="https://beauty.thewom.it/viso-e-corpo/messaggi-di-bellezza-importanti-vip-lanciando-questo-periodo" title="5 messaggi di bellezza importanti che le vip ci stanno lanciando in questo periodo" data-vars-pos="3" data-vars-link="https://beauty.thewom.it/viso-e-corpo/messaggi-di-bellezza-importanti-vip-lanciando-questo-periodo">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://beauty.thewom.it/content/uploads/2021/11/messaggi-di-bellezza-480x360.jpg" width="480" height="360" loading="lazy" alt="5 messaggi di bellezza importanti che le vip ci stanno lanciando in questo periodo"/>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://beauty.thewom.it/viso-e-corpo">Viso e corpo</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="3" data-vars-link="https://beauty.thewom.it/viso-e-corpo/messaggi-di-bellezza-importanti-vip-lanciando-questo-periodo" href="https://beauty.thewom.it/viso-e-corpo/messaggi-di-bellezza-importanti-vip-lanciando-questo-periodo">5 messaggi di bellezza importanti che le vip ci stanno lanciando in questo periodo</a></h3>
                                                    <div class="dm20-daniela-author-item">
                                                                <div class="dm20-daniela-author-cont">
                                    <a class="dm20-daniela-author" href="https://beauty.thewom.it/autori/laura-vanerio">Laura Vanerio</a>
                                                                    </div>
                            </div>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela dm20-beauty">
                    <a class="dm20-daniela-img-link" href="https://beauty.thewom.it/viso-e-corpo/sieri-viso-novita-migliori" title="Sieri viso magici, tutte le novità da provare (e perché)" data-vars-pos="4" data-vars-link="https://beauty.thewom.it/viso-e-corpo/sieri-viso-novita-migliori">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://beauty.thewom.it/content/uploads/2021/10/10-4-480x360.jpg" width="480" height="360" loading="lazy" alt="Sieri viso magici, tutte le novità da provare (e perché)"/>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://beauty.thewom.it/viso-e-corpo">Viso e corpo</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="4" data-vars-link="https://beauty.thewom.it/viso-e-corpo/sieri-viso-novita-migliori" href="https://beauty.thewom.it/viso-e-corpo/sieri-viso-novita-migliori">Sieri viso magici, tutte le novità da provare (e perché)</a></h3>
                                                    <div class="dm20-daniela-author-item">
                                                                <div class="dm20-daniela-author-cont">
                                    <a class="dm20-daniela-author" href="https://beauty.thewom.it/autori/michela-marra">Michela Marra</a>
                                                                    </div>
                            </div>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela dm20-beauty">
                    <a class="dm20-daniela-img-link" href="https://beauty.thewom.it/viso-e-corpo/segno-scorpione-errori-bellezza-evitare" title="Segno dello Scorpione, quali sono gli errori di bellezza che devi evitare?" data-vars-pos="5" data-vars-link="https://beauty.thewom.it/viso-e-corpo/segno-scorpione-errori-bellezza-evitare">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://beauty.thewom.it/content/uploads/2021/11/Scorpione-1-480x360.jpg" width="480" height="360" loading="lazy" alt="Segno dello Scorpione, quali sono gli errori di bellezza che devi evitare?"/>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://beauty.thewom.it/viso-e-corpo">Viso e corpo</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="5" data-vars-link="https://beauty.thewom.it/viso-e-corpo/segno-scorpione-errori-bellezza-evitare" href="https://beauty.thewom.it/viso-e-corpo/segno-scorpione-errori-bellezza-evitare">Segno dello Scorpione, quali sono gli errori di bellezza che devi evitare?</a></h3>
                                                    <div class="dm20-daniela-author-item">
                                                                <div class="dm20-daniela-author-cont">
                                    <a class="dm20-daniela-author" href="https://beauty.thewom.it/autori/alessandra-ferro">Alessandra Ferro</a>
                                                                    </div>
                            </div>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela dm20-beauty">
                    <a class="dm20-daniela-img-link" href="https://beauty.thewom.it/viso-e-corpo/cosa-dice-pelle-del-viso-tuo-stato-benessere-psicofisico" title="E tu sai già cosa ci dice la pelle del viso sul tuo stato di benessere psicofisico?" data-vars-pos="6" data-vars-link="https://beauty.thewom.it/viso-e-corpo/cosa-dice-pelle-del-viso-tuo-stato-benessere-psicofisico">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://beauty.thewom.it/content/uploads/2021/11/pelle-del-viso-480x360.jpg" width="480" height="360" loading="lazy" alt="E tu sai già cosa ci dice la pelle del viso sul tuo stato di benessere psicofisico?"/>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://beauty.thewom.it/viso-e-corpo">Viso e corpo</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="6" data-vars-link="https://beauty.thewom.it/viso-e-corpo/cosa-dice-pelle-del-viso-tuo-stato-benessere-psicofisico" href="https://beauty.thewom.it/viso-e-corpo/cosa-dice-pelle-del-viso-tuo-stato-benessere-psicofisico">E tu sai già cosa ci dice la pelle del viso sul tuo stato di benessere psicofisico?</a></h3>
                                                    <div class="dm20-daniela-author-item">
                                                                <div class="dm20-daniela-author-cont">
                                    <a class="dm20-daniela-author" href="https://beauty.thewom.it/autori/laura-vanerio">Laura Vanerio</a>
                                                                    </div>
                            </div>
                        
                    </div>
                </article>

            </section>
    
<section class="dm20-fullwidth dm20-mBottom5x">
    <div class="dm20-title-row dm20-inner">
        <h4 class="dm20-title-section">Make up your life</h4>
        <div class="dm20-emma-controlli">
            <a class="mmCarouselPrev dm20-arrow-button dm20-arrow-button-prev mmCarouselControl mmCarouselDisabled" data-target="#makeup"><div class="dm20-icon-arrow"></div></a>
            <a class="mmCarouselNext dm20-arrow-button dm20-arrow-button-next mmCarouselControl" data-target="#makeup"><div class="dm20-icon-arrow"></div></a>
        </div>
    </div>
    <div id="makeup" class="mmCarousel dm20-emma dm20-nova-video" data-name="dm20-swiper-makeup" data-limit="9" data-url="https://ptp.stbm.it/ametv/dmbeauty/feedvideo.php?f_cpid=204&f_idcat=10&f_tags=MakeUp&f_vkey=gtsb75, xi6kxt, ykn5w2, 1qpc2y, qn01i5, 5afl4t, ypp0ol, d60v7i, f5rdgq, ljsmtr" data-passo="1"></div>
</section>
<section class="dm20-fullwidth dm20-mBottom5x">
    <div class="dm20-title-row dm20-inner">
            <h4 class="dm20-title-section">Beauty cards</h4>
        </div>
    <div id="cards" class="dm20-emma" data-passo="1">
                <a href="https://www.instagram.com/p/CTsTuCVMGh8/" class="mmCarouselItem dm20-emma-scheda" target="_blank">
            <figure class="dm20-emma-scheda-figure">
                <img class="dm20-emma-scheda-img lazyload" src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder-squared.svg" data-src="https://beauty.thewom.it/content/uploads/2021/09/maneskin-victoria-300x300.jpg" width="300" height="300" loading="lazy" alt="">
            </figure>
        </a>
                <a href="https://www.instagram.com/p/CTiAdKXhSX7/ " class="mmCarouselItem dm20-emma-scheda" target="_blank">
            <figure class="dm20-emma-scheda-figure">
                <img class="dm20-emma-scheda-img lazyload" src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder-squared.svg" data-src="https://beauty.thewom.it/content/uploads/2021/09/capelli-6-300x300.jpg" width="300" height="300" loading="lazy" alt="">
            </figure>
        </a>
                <a href="https://www.instagram.com/p/CTZiAYhFWwN/" class="mmCarouselItem dm20-emma-scheda" target="_blank">
            <figure class="dm20-emma-scheda-figure">
                <img class="dm20-emma-scheda-img lazyload" src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder-squared.svg" data-src="https://beauty.thewom.it/content/uploads/2021/09/disordine-300x300.jpg" width="300" height="300" loading="lazy" alt="">
            </figure>
        </a>
                <a href="https://www.instagram.com/p/CTUYlIQMKYE/   " class="mmCarouselItem dm20-emma-scheda" target="_blank">
            <figure class="dm20-emma-scheda-figure">
                <img class="dm20-emma-scheda-img lazyload" src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder-squared.svg" data-src="https://beauty.thewom.it/content/uploads/2021/09/dieta-capelli-300x300.jpg" width="300" height="300" loading="lazy" alt="">
            </figure>
        </a>
            </div>
</section>
        <div class="OUTBRAIN" data-src="https://beauty.thewom.it/viso-e-corpo/segno-scorpione-prodotti-bellezza-irrinunciabili" data-widget-id="AR_5" data-ob-template="donnamoderna"></div>
        
	<div class="dm20-adv-slot dm20-adv-sidebar dm20-hide-desktop dm20-mBottom5x">
			<div id="native-sidebar-mobile-1"></div>
				<div id="native-sidebar-mobile-2"></div>
				<div id="native-sidebar-mobile-3"></div>
				<div id="native-sidebar-mobile-4"></div>
				<div id="native-sidebar-mobile-5"></div>
							
		<div id="adv-gpt-promobox-mobile-container1" class='mediamond-tag mediamond-tag-bp-m dm20-adv-promobox'></div>
							
		<div id="adv-gpt-promobox-mobile-container2" class='mediamond-tag mediamond-tag-bp-m dm20-adv-promobox'></div>
			</div>
	</main><!-- CHIUSURA .dm20-wrapper -->

	<!-- nuova flyfirst -->
	<div id="flyfirst-slot"></div>
	<div id="flyfirst-mobile-placement"></div>
		<!-- END nuova flyfirst -->

	<footer class="dm20-footer">
		
		<div class="dm20-footer-bottom dm20-pTop6x">
			<div class="dm20-footerwrapper dm20-sitewidth">
				<div class="dm20-fullwidth">
					<div class="dm20-footer-social dm20-inner">
												<div class="dm20-footer-logo dm20-footer-logo-beauty">
							<svg id="dm20-header-logo-img" viewBox="0 0 337 88">
								<use xlink:href="https://beauty.thewom.it/content/themes/donnamoderna/2020assets/images/icons.svg#dm21-logo-wom" />
							</svg>
							<div class="dm20-section-name">Beauty</div>
						</div>
											</div>
					<div class="dm20-footer-link dm20-inner">
					<ul><li id="menu-item-711364" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-711364"><a href="https://digital.mondadori.it/privacy/informativasiti/mondadorieditore.html">Privacy</a></li>
<li id="menu-item-711366" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-711366"><a href="https://www.gruppomondadori.it/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-711367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-711367"><a href="https://www.iubenda.com/privacy-policy/81919939/cookie-policy">Cookie Policy</a></li>
<li id="menu-item-711369" class="iubenda-advertising-preferences-link menu-item menu-item-type-custom menu-item-object-custom menu-item-711369"><a href="#">Personalizza tracciamento</a></li>
<li id="menu-item-711370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-711370"><a href="mailto:dilatua@mondadori.it">Scrivici</a></li>
<li id="menu-item-711371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-711371"><a href="https://www.gruppomondadori.it/">Gruppo Mondadori</a></li>
<li id="menu-item-711372" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-711372"><a href="https://www.mediamond.it/">Pubblicità</a></li>
<li id="menu-item-711373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-711373"><a href="https://digital.mondadori.it/condizioni-di-partecipazione-ai-siti">Condizioni</a></li>
</ul>					</div>
					<div class="dm20-footer-cred dm20-inner">
						<span class="dm20-footer-logo-mond"><svg viewBox="0 0 203 43"><use xlink:href="https://beauty.thewom.it/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-mondadori-logo"></use></svg></span>
						<span class="dm20-footer-copy">© 2021 Mondadori Media S.p.A. - riproduzione riservata - P.IVA 08009080964</span>
					</div>
				</div>
			</div>
		</div>

	</footer>
</div><!-- CHIUSURA .dm20-page -->
<!-- MM LOADER -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-200544297-1"></script>
<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());

// per far tracciare le pagine di ricerca del sito ad Analitics
if(/\/\/[^\/]+\/search\//.test(window.location.href)){
	var ar = /\/\/[^\/]+\/search\/([^\/]*)/.exec(window.location.href);
	// configurazione e evento diverso per le pagine ricerca
	gtag('config', 'UA-200544297-1', {
			'anonymize_ip': true,
			'send_page_view': false
		});

	gtag('event', 'page_view', {
			'page_path': '/search?ric='+ ar[1],
		})
} else {
		
	gtag('config', 'UA-200544297-1', {
					'custom_map': {
								'dimension3': 'riedit'			}, 
									'riedit': '20211109,new',
				'anonymize_ip': true
	});

			// lascio vecchio analytics per DMB
		gtag('config', 'UA-898995-33', {
							'custom_map': {
										'dimension3': 'riedit'				}, 
													'riedit': '20211109,new',
						'anonymize_ip': true
		});
	}
</script>
<script type="text/javascript">
if (typeof isConsentGiven !== 'function') {
function isConsentGiven(siteId, cookiePolicyId) {
  var cs = document.cookie.split(';');
  for (var i = 0; i < cs.length; i++) {
    while (cs[i].charAt(0) == ' ') cs[i] = cs[i].substring(1);
    if (cs[i].indexOf('_iub_cs-s' + siteId) == 0 || cs[i].indexOf('_iub_cs-' + cookiePolicyId) == 0) return true;
  }
  return false;
}
}

/*postTcfReady*/
function postTcfReady(cb) {
  if(typeof tcfIsReady !== 'undefined') {
      console.log('[Ame consent] cb by variable:',cb.name);
      cb();
  } else {
      window.addEventListener('tcf2Ready', function() {
          console.log('[Ame consent] cb by listener:',cb.name);
          cb();
      })
  }
}

/*MM LOADER*/
function mmLoader(objAttr, chainId = null, elementType = "script", target = document.body) {
  return new Promise(function (resolve, reject) {
      let element = document.createElement(elementType);

      for (const property in objAttr) {
          element.setAttribute(property, objAttr[property]);
      }
      let path = objAttr.src || objAttr.href;
      element.onload = () => {
          resolve(element);
          console.log(`[mmLoader] ${path} caricato!`, "chainId_" + chainId + " Time: " + performance.now());
      };
      element.onerror = e => {
          reject(
              new Error(`[mmLoader] Errore sul caricamento di ${path}`)
          );
          console.log(e);
      };

      target.appendChild(element);
  });
}

function wait(ms) {
  return new Promise(resolve => setTimeout(resolve, ms));
}
/*END MM LOADER*/
</script>
<script type="text/javascript">
var dmHomePageUrl = "https://www.donnamoderna.com";
var urlAmeTV = 'https://beauty.thewom.it/videoexperience/';

var sw              = document.documentElement.clientWidth,
isTouch             = "ontouchstart"in window||navigator.msMaxTouchPoints>0,
device              = sw>1000&&!isTouch?"desktop":1000>sw&&sw>670||sw>1000&&isTouch?"tablet":"smartphone",
isPushing           = false,
is_bnzm_pdown       = false;

var DMheaderOptions = {
	thirdlevel: true,
	search: {
		visible: true,
		placeholder: "Cerca...",
		submitCallback: "doSubmit"
	},
	login: true,
	special: true,
	};
</script>
<!-- END MM LOADER -->
<script type="text/javascript">
	if (device == 'desktop') {
		mmLoader({
			src: "https://beauty.thewom.it/content/themes/donnamoderna/2020assets/js/mmCarousel.min.js",
			defer: true
		});
	}
</script>
<script type="text/javascript">
	var homecanali = false;
	var isclassi = false;
</script>
			<script>
				var mediamondTag=['corpo'];
			</script>
			<script type="text/javascript">
var startPageTimes = {};
let esclusioneTagGpt300x600 = false;
</script>
<script>
if ('loading' in HTMLImageElement.prototype) {
	const images = document.querySelectorAll('img[loading="lazy"]');
	images.forEach(img => {
		img.src = img.dataset.src;
	});
} else {
	// Dynamically import the LazySizes library
	const script = document.createElement('script');
	script.src = 'https://beauty.thewom.it/content/themes/donnamoderna/2020assets/js/lazysizes.min.js';
	script.async = true;
	document.getElementsByTagName("head")[0].appendChild(script);
}
</script>

<script type="text/javascript">
var COOKIE_BLUKAI = "blukai_cookie";
window.bk_x2 = getEmailHashHeader();
function getEmailHashHeader() {
    var blukai_cookie = getCookieBlukaiHeader(COOKIE_BLUKAI);
    if (blukai_cookie == null) {
    	blukai_cookie = '';
    }
    return blukai_cookie;
}

function getCookieBlukaiHeader(NameOfCookie) {
    if (document.cookie.length > 0) {
        begin = document.cookie.indexOf(NameOfCookie+"=");
        if (begin != -1) {
            begin += NameOfCookie.length+1;
            end = document.cookie.indexOf(";", begin);
			if (end == -1) end = document.cookie.length;
			var cookieValue= unescape(document.cookie.substring(begin, end));
			if (cookieValue != null && cookieValue != 'undefined'){
				return cookieValue;
			}
		}
	}
	return null;
}
</script>
<!-- script aggiunto 09-06-2016 -->
<script type="text/javascript">
var isLeaf = true;

(function(a,b,c,d)
{
a='//tags.tiqcdn.com/utag/mediaset/ame.thewom.it/prod/utag.js';b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
}
)();
</script>
<!-- Webtrekk 3.2.7, (c) www.webtrekk.com -->
<script type="text/javascript">
function getContentIdByURL(){
   var url = document.location.href;
   if(url && url !== null) {
      return url.split("?")[0].toLowerCase();
   }
   return "no_content";
};

function getRefresh() {
    if (RegExp('[?&]' + 'refresh_cens$').exec(window.location.search)) return 'refresh_cens'
    else if(RegExp('[?&]' + 'refresh_ce$').exec(window.location.search)) return 'refresh_ce'
	else if(RegExp('[?&]' + 'refresh_ce-awe$').exec(window.location.search)) return 'refresh_ce-awe'
    else return 'no-refresh';
};

function getMMsezioneTag(){
    if (typeof(MMsezioneTag) == 'undefined' || typeof(MMsezioneTag) == 'undefined' || MMsezioneTag == null || MMsezioneTag == '')
        return 'undefined';
    else
        return MMsezioneTag;
}

var pageConfig = {
	linkTrack : "",
	heatmap : "0",
	form : "",
	contentId : getContentIdByURL()
};

var wt, refresh, wt_tagPfx;

mmLoader({
	src: "https://beauty.thewom.it/content/themes/donnamoderna/2020assets/js/webtrekk_v4.min.js",
	async: true
}, "webtrekkChain").then({
	src: "https://beauty.thewom.it/content/themes/donnamoderna/2020assets/js/webtrekk_mediaTracking.min.js",
	async: true
}, "webtrekkChain").then(
	element => {
		wt = new webtrekkV3(pageConfig);
		refresh;
		wt_tagPfx = getMMsezioneTag();
		wt.ignorePrerendering = true;
		wt.contentGroup = {
			1: "Aggregato Mondadori",
			2: "Aggregato Mondadori - web",
			3: "Aggregato Mondadori - web - TheWom",
			4: "Aggregato Mondadori - web - TheWom - www.thewom.it",
							5: "Aggregato Mondadori - web - TheWom - www.thewom.it - Beauty",
			 
			8: "mondadori",
			11: "web"
		};
		refresh = getRefresh;
		wt.customParameter = {
			1: refresh,
			2: document.title,
			10: wt_tagPfx
		};
		wt.sendinfo();
	}
);
</script>
<noscript><div><img src="https://mediasetitalia01.wt-eu02.net/769396664005295/wt.pl?p=327,0" height="1" width="1" alt="" /></div></noscript>
<!-- /Webtrekk -->
<script type="text/javascript">
mmLoader({
  src: "https://dafne.sirio.stbm.it/utility-fe/prod/web-components/ame-mh.min.js",
  defer: true
});

/* KRUX CONFIG */
function kruxRetrieve(n){
  var m, k='kx'+n;
  if (window.localStorage) {
    return window.localStorage[k] || "";
  } else if (navigator.cookieEnabled) {
    m = document.cookie.match(k+'=([^;]*)');
    return (m && unescape(m[1])) || "";
  } else {
    return '';
  }
}
window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
let m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
let urlKrux = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" : (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=KyS07aEp";

/* ADMANTX CONFIG */
let admantxOptions = `{"tag": "donnamoderna.it","key": "1902253282dd313f7a156a1297134511639c83cbdf42d7c91170c3ceac7edcb0","method": "descriptor","filter": "default","decorator": "template.donnamoderna","type": "URL","mode": "async","body": "${escape(document.location.href)}","custom1":"${Krux.user}","custom2":"${Krux.kxkuid}"}`;
let decodedAdmantx = 'https://euasync01.admantx.com/admantx/service?request='+admantxOptions;
let urlAdmantx = encodeURI(decodedAdmantx);


function startMediamondChain() {
  setTimeout(function() {
    mmLoader({
      src: "https://beauty.thewom.it/content/themes/donnamoderna/2020assets/js/jquery-3.5.0.min.js",
      async: true
    }, "mediamondChain")
    .then( element => wait(1000) )
    .then(
      element => mmLoader({
        src: "https://adv.mediamond.it/hpsponsor/thewom/header_cls.js",
        defer: true
      }, "mediamondChain")
    );
  },1000);
};

function startAdvChain() {
  mmLoader({
      src: urlKrux,
      async: true
  },"advChain")
  .then( element => {
      window.Krux.user = kruxRetrieve('user');
      window.Krux.kxkuid = kruxRetrieve('kuid');
      window.Krux.segments = kruxRetrieve('segs') && kruxRetrieve('segs').split(',') || [];
  },"advChain")
  .then(element =>  mmLoader({
      src: urlAdmantx,
      async: true
  },"advChain"))
  .then(element => { 

      startMediamondChain();

  });
}
postTcfReady(startAdvChain);


function startAdsense() {
  setTimeout(() => {
    mmLoader({
      "data-ad-client": "ca-pub-7835681492882497",
      src: "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js",
      async: true
    }, "AdsenseChain").then(
      element => {
        let blankAdSlots = document.querySelectorAll(".adsbygoogle:not([data-adsbygoogle-status='done'])");
        if(blankAdSlots.length > 0){
          for (var i = 0; i < blankAdSlots.length; i++) {
            (adsbygoogle = window.adsbygoogle || []).push({});
          }
        }
      }
      );
  }, 2000);
}
postTcfReady(startAdsense);

function startOutbrain() {
  let blankOBSlots = document.querySelectorAll(".OUTBRAIN[data-ob-template]");
  if(blankOBSlots.length > 0) {
    setTimeout(() => {
      mmLoader({
        src: "//widgets.outbrain.com/outbrain.js",
        async: true
      },"advChain");
    }, 3000);
  }
}
postTcfReady(startOutbrain);

</script>

        <script type='text/javascript'>
            window.addEventListener('load', function() {
                console.log("subtag check");
                var ABtest_subtab_part='noads';
                if (typeof ABtest_showads !== 'undefined') {
                    if (ABtest_showads) {
                        ABtest_subtab_part='showads';
                    }
                }
                else {
                    ABtest_subtab_part='showads';
                }
                console.log("ABtest_subtab_part: "+ABtest_subtab_part);
                var subtag_ads=ABtest_subtab_part;
                var subtag_post_id=746060;
                var subtag_type='widget';
                var subtag_device='desktop';
                var subtag_domain='www.donnamoderna.com';
                var stringa_subtag_corretta= subtag_post_id + '-' + subtag_type + '-' + subtag_device + '-' + subtag_domain+ '-' + subtag_ads;
                var arr = [], collegamenti = document.links;
                for(var i=0; i<collegamenti.length; i++) {
                    var text=collegamenti[i].href;
                    if((text.startsWith('https://www.amazon.it')) && (text.includes('tag='))){
                        var posizione_get = text.indexOf("?");
                        if(posizione_get > -1){
                            var valori_get = text.slice((posizione_get + 1));
                            if(valori_get.includes('tag=')){
                                if(valori_get.includes('ascsubtag=')){
                                    var parametri=valori_get.split("&");
                                    var parametri_nosubtag=[];
                                    parametri.forEach(function(chiave_valore){
                                        var splitta_chiave_valore=chiave_valore.split("=");
                                        if(splitta_chiave_valore[0]=='ascsubtag'){
                                            var stringa_subtag=splitta_chiave_valore[1];
                                            collegamenti[i].href=text.replace(stringa_subtag, stringa_subtag_corretta);
                                        }
                                        else{
                                            parametri_nosubtag.push(chiave_valore)
                                        }
                                    });
                                    parametri_nosubtag.push('ascsubtag=' + stringa_subtag_corretta)
                                    var valori_get_nosubtag=parametri_nosubtag.join("&")
                                    collegamenti[i].href=text.replace(valori_get, valori_get_nosubtag);
                                }
                                else{
                                    text= text + '&ascsubtag=' + stringa_subtag_corretta;
                                    collegamenti[i].href=text;
                                }
                            }
                        }
                    }
                }
            });
        </script>
		<script type='text/javascript' async src='https://beauty.thewom.it/content/themes/donnamoderna/2020assets/js/common.min.js?ver=d16c7f154fe1de0a7b4748b2f52874971299d09a'></script>
<script type='text/javascript' async src='https://beauty.thewom.it/content/themes/donnamoderna/2020assets/js/single.min.js?ver=d16c7f154fe1de0a7b4748b2f52874971299d09a'></script>
<script type='text/javascript' async src='https://beauty.thewom.it/content/themes/donnamoderna/2020assets/js/dmbeauty.min.js?ver=d16c7f154fe1de0a7b4748b2f52874971299d09a'></script>
<script type='text/javascript' async src='https://beauty.thewom.it/content/themes/donnamoderna/2020assets/js/dmbeauty-nova.min.js?ver=d16c7f154fe1de0a7b4748b2f52874971299d09a'></script>

<script defer type="text/javascript" src="https://dafne.sirio.stbm.it/utility-fe/prod/general/network.common.v3.js"></script>


<script type="module">
import {getCLS, getFCP, getFID, getLCP} from 'https://unpkg.com/web-vitals?module';

let addWebVitals = () => {
	getCLS(data => {
		console.log("coreWebVitals cls",data);
		// ga('send', 'timing', {
        //     'timingCategory': 'Performance',
        //     'timingVar': 'cumulative-layout-shift',
        //     'timingValue': Math.round(data.value*1000)
		// });

		gtag('event', 'timing_complete', {
			'name': 'cumulative-layout-shift',
			'value': Math.round(data.value*1000),
			'event_category': 'Performance'
		});

	});

	getFCP(data => {
		console.log("coreWebVitals fcp",data);
		// ga('send', 'timing', {
        //     'timingCategory': 'Performance',
        //     'timingVar': 'first-contentful-paint',
        //     'timingValue': Math.round(data.value)
		// });
		
		gtag('event', 'timing_complete', {
			'name': 'first-contentful-paint',
			'value': Math.round(data.value),
			'event_category': 'Performance'
		});
	});

	getFID(data => {
		console.log("coreWebVitals fid",data);
		// ga('send', 'timing', {
        //     'timingCategory': 'Performance',
        //     'timingVar': 'first-input-delay',
        //     'timingValue': Math.round(data.value)
		// });
		
		gtag('event', 'timing_complete', {
			'name': 'first-input-delay',
			'value': Math.round(data.value),
			'event_category': 'Performance'
		});
	});


	getLCP(data => {
		console.log("coreWebVitals lcp",data);
		// ga('send', 'timing', {
        //     'timingCategory': 'Performance',
        //     'timingVar': 'largest-contentful-paint',
        //     'timingValue': Math.round(data.value)
		// });
		
		gtag('event', 'timing_complete', {
			'name': 'largest-contentful-paint',
			'value': Math.round(data.value),
			'event_category': 'Performance'
		});
	});

}
addWebVitals();
</script>

<style>
.dm20-critical ~ * {opacity: 1;}
.dm20-footerwrapper {opacity:1;}
</style>
</body>
</html>
